Plesk 360
Platform 360
Symptoms
The following error appears in Plesk > Monitoring with 360 Monitoring activated:
Monitoring does not collect statistics for the server because it exceeds the license limit or marked as "Archived". To monitor the server, adjust your license limit or go to 360 Monitoring and unarchive the server.
Cause
Servers limit in the license is exceeded.
Resolution
Upgrade license servers limit or remove old/duplicates servers from 360 Monitoring.
Comments
0 comments
Please sign in to leave a comment.