Plesk intermittently provides error when opening different pages: Syntax Error: Unexpected token '<' "<!DOCTYPE> " is not valid JSON

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request