Plesk update fails with error: alt-php70-pecl-ext : Depends: alt-php70-newrelic but it is not going to be installed

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request