Plesk 12.0.18 MU#77

Создана:

2016-11-16 13:14:14 UTC

Изменена:

2017-08-16 16:22:02 UTC

0

Помогла ли вам статья?


Есть вопросы?

Отправить запрос

Plesk 12.0.18 MU#77

Applicable to:

  • Plesk 12.0 for Linux

Примечания к выпуску

Компания Plesk рада представить очередное микрообновление #77 для Plesk версии 12.0.18.

Микрообновление 12.0.18 MU#77 рекомендуется всем пользователям Plesk и включает исправления, направленные на общее улучшение стабильности, совместимости и безопасности вашего сервера Plesk.

Для обеспечения оптимальной стабильности и безопасности вашего сервера мы настоятельно рекомендуем поддерживать актуальное состояние вашей операционной системы и установки Plesk.

Что нового

[+] Версия PHP 5.6 обновлена до 5.6.18

[+] Версия PHP 5.5 обновлена до 5.5.32

[+] (Windows) Верия DNS-сервера BIND обновлена до 9.10.3-P3

Были решены следующие проблемы:

[-] Невозможно изменить настройку "max_input_vars" под Windows (PPPM-4023)

Обозначения:

[+] - новая функция;

[-] - исправление;

[*] - улучшение.

Инструкции по установке

#213943585 : Установка микрообновлений в Plesk

С полным списком изменений можно ознакомиться здесь:

Plesk 12.0 для систем Windows

Plesk 12.0 для систем Linux

Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 0
Еще есть вопросы? Отправить запрос
Войдите в службу, чтобы оставить комментарий.