Plesk 12.5.30 MU#42

Created:

2016-11-16 13:07:27 UTC

Modified:

2017-08-16 16:02:20 UTC

0

Was this article helpful?


Have more questions?

リクエストを送信

Plesk 12.5.30 MU#42

Applicable to:

  • Plesk 12.5 for Linux
  • Plesk 12.5 for Windows

リリースノート

Plesk バージョン 12.5.30 のマイクロアップデート #42 を新たに公開いたしました。

12.5.30 MU#42 アップデートは、すべての Plesk ユーザが対象となり、重大なセキュリティアップデートが含まれています。

サーバの信頼性と安全性を維持するために、OS と PP ソフトウェアを最新状態に保つことをお勧めします。

以下の問題を解決しました。

[-] Plesk ユーザが HTTPoxy 脆弱性(CVE-2016-5385、CVE-2016-5386、CVE-2016-5387、CVE-2016-5388、CVE-2016-1000109、CVE-2016-1000110)の影響を受ける可能性がありました。詳しくは、KB 記事 #213364589 を参照してください。(PPPM-4733、PPPM-4763)

凡例:

[+] - 追加

[-] - 修正

[*] - 改良

インストール手順

#213943585 : Plesk でマイクロアップデートを使用するには

すべての変更内容のリストは、以下をご確認ください。

Plesk 12.5 変更履歴

他にご質問がございましたら、リクエストを送信してください
ログインしてコメントを残してください。