Plesk 12.5 は Ubuntu 16.04 をサポートしていますか?

Created:

2016-11-16 13:04:54 UTC

Modified:

2017-08-16 17:09:51 UTC

2

Was this article helpful?


Have more questions?

リクエストを送信

Plesk 12.5 は Ubuntu 16.04 をサポートしていますか?

Applicable to:

  • Plesk 12.5 for Linux
  • Plesk Onyx for Linux
  • Plesk 12.0 for Linux

症状

Plesk 12.5 Ubuntu 16.04 をサポートしていますか?

回答

サポートされる最新 Ubuntu バージョンは 14.04 です。 Ubuntu 16.04 のサポートを求める機能リクエストが提出されており、 # PPP-17576 という番号が割り振られています。まだリリースされていませんが、Plesk の次期リリース Plesk Onyx に実装される予定です。

Plesk サブスクリプション でメールアップデートを購読することをお勧めします。各製品アップデート/リリースに対して KB 記事が作成されるため、新しいバージョンのサポートに関する情報をタイムリーに受け取ることができます。さらに、 RSS フィード も使用できます。

他にご質問がございましたら、リクエストを送信してください
ログインしてコメントを残してください。