Error en la página de inicio de sesión de Plesk: El sistema no puede encontrar el archivo especificado

Refers to:

  • Plesk 12.0 for Windows
  • Plesk 12.0 for Linux
  • Plesk 12.5 for Windows
  • MT:d66f977a764d371cda31454b758ce3e5
  • MG:15ab23f4de8541a0373aa58a3864f790

Created:

2016-11-16 13:24:41 UTC

Modified:

2017-02-13 06:36:24 UTC

0

Was this article helpful?


Have more questions?

Enviar una solicitud

Error en la página de inicio de sesión de Plesk: El sistema no puede encontrar el archivo especificado

Síntomas

Una vez instalada la microactualización #71 para Plesk 12.0.18, en la página de acceso a Plesk se obtiene el siguiente error:

El sistema no puede encontrar el archivo especificado.

Cuando se intenta crear una suscripción, cuenta de correo o ftp en Plesk tambié se obtiene este error. En la sección Suscripciones > example.com > Aplicaciones se obtiene el siguiente error:

Error de catálogo APS: El sistema no puede encontrar el archivo especificado. Inténtelo de nuevo. En la página del paquete de herramientas para WordPress del dominio no existe ninguna opción para **Instalar**.

Causa

Se trata de la incidencia de software con ID #PPPM-3613 .

Resolución

Esta incidencia ha sido corregida en la microactualización #71 de Plesk 12 Vuelva a instalar la actualización ejecutando el siguiente comando desde la línea de comandos:

"%plesk_bin%\\ai.exe" --select-release-current --upgrade-installed-components

También puede utilizar el IU de Plesk Installer

Nota: durante esta operación no se modificará la versión de actualización de Plesk y seguirá siendo MU#71

¿Tiene más preguntas? Enviar una solicitud
Inicie sesión para dejar un comentario.