¿Se soporta Ubuntu 16.04 en Plesk 12.5?

Created:

2016-11-16 13:04:54 UTC

Modified:

2017-08-08 16:50:34 UTC

2

Was this article helpful?


Have more questions?

Enviar una solicitud

¿Se soporta Ubuntu 16.04 en Plesk 12.5?

Consulta

¿Se soporta Ubuntu 16.04 en Plesk 12.5 ?

Respuesta

La versión más reciente soportada en Plesk es Ubuntu 14.04. El soporte de Ubuntu 16.04 ha sido solicitado con el ID # PPP-17576 . Si bien este aún no ha sido añadido, está previsto implementarlo en la próxima versión de Plesk.

Si desea estar al corriente de la adición de esta prestación, suscríbase a las novedades de nuestros productos haciendo clic aquí . Asimismo, también puede utilizar los feeds RSS .

¿Tiene más preguntas? Enviar una solicitud
Inicie sesión para dejar un comentario.