Cómo actualizar MySQL 5.5 a 5.6/5.7 en Linux

Seguir

Comentarios

2 comentarios

  • Avatar
    Axarnet

    CUIDADO!!

    Plesk no soporte MariaDB 10.2

    El repositorio es incorrecto. Ambas versiones ( 10.1 y 10.2 ) apuntan al mismo repo URL.

     

  • Avatar
    Nikolay Zhmuk

    @Axarnet The article has been updated. Thank you for bringing our attention to it. 

Inicie sesión para dejar un comentario.