Unable to update Plesk from 18.0.45 to 18.0.46: Exception: Failed to solve dependencies: plesk-awstats-configurator-18.0-2.centos.7+p18.0.46.0+t220808.0959.noarch requires awstats >= 7.8

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request