Plesk Update Manager fails to install system updates: Failed to solve dependencies: plesk-php74-sodium-7.4.30 requires libsodium.so.23()(64bit)

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request