Error during Plesk upgrade to Obsidian 18.0.37: PHP Fatal error: Uncaught JMS\Serializer\Exception\RuntimeException: Could not decode JSON, syntax error - malformed JSON.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request