[BUG] Cannot install application on CloudLinux despite required PHP version in PHP Selector: The app requires PHP 5.6 or later. Your PHP is 5.4.16.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request