Upgrade to WordPress 5.2.1 or higher results in warning: Declaration of WP_CLI\CoreUpgrader::download_package($package) should be compatible with WP_Upgrader::download_package($package, $check_signatures = false) in /usr/local/psa/admin/plib/modules/

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request