ModSecurity ruleset update error in Plesk installed on Debian-based OS (Debian, Ubuntu): "modsecurity_ctl failed: modsecurity_ctl: unrecognized option '--apache'"

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request