Plesk repair fs utility fails on Plesk Obsidian 18.0.32: WARNING:failed to parse '/usr/local/psa/admin/plib/vendor/goetas-webservices/xsd-reader/tests/foo bar/referenced.xsd

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request