Failed to Upgrade Plesk: php is needed by psa-php5-configurator-1.7.0-cos7.build1708180212.17.x86_64

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request