Unable to upgrade system php due to the dependencies on php-mysql on centos because of psa-php5-configurator

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request