System update shows warning on Plesk server: Target Packages (...) is configured multiple times in /etc/apt/sources.list.d/plesk-ext-panel-migrator.list

Follow

Comments

2 comments

  • Avatar
    Anton Horst

    Is there any way to fix the error?
    I can't use Plesk Migrator and Site Migrator at all right now.

    0
    Comment actions Permalink
  • Avatar
    Johanes Fickeis

    Hi,

    We are getting the same error in Plesk Obsidian.

    Any Idea how we can fix it?

    Thanks a lot

    Kind regards

    Johannes

    0
    Comment actions Permalink

Please sign in to leave a comment.

Have more questions? Submit a request