[BUG] Unable to update a plugin or theme on a WordPress instance in Plesk: Unable to update plugin 'Ultimate' with version 'VC' in WordPress instance Asset 'Ultimate' with version 'VC' not found in WordPress instance

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request