Unable to install Postfix on a Debian/Ubuntu-based distribution: The following packages have unmet dependencies: Conflicts: mail-transport-agent

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request