Unable to install Application in Plesk: ODBC error #42S02: [ma-3.0.8][5.5.64-MariaDB]Table 'apsc.aps_package' doesn't exist

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request