WordPress installation in Plesk with WordPress Toolkit fails: PHP Fatal error: Directive 'magic_quotes_gpc' is no longer available in PHP in Unknown on line 0

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request