Upgrade to Obsidian fails: The installation of the package 'plesk-locale-base-en-US' failed with code -1

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request