[FIXED BUG] Warnings from Dovecot: Obsolete setting in /etc/dovecot/conf.d/11-plesk-security-ssl.conf

Follow

Comments

2 comments

  • Avatar
    Atramhasis

    I use the latest version of Plesk (Version 18.0.21 Update #4) but still there are these warnings in the maillog. Are you sure it is fixed?

     

    1
    Comment actions Permalink
  • Avatar
    Leonid Gukhman

    @Atramhasis

    You can submit a support request to your hosting provider or Plesk directly to provide details that could help us investigate the issue.

    0
    Comment actions Permalink

Please sign in to leave a comment.

Have more questions? Submit a request