Warning message is shown in Plesk Update and Upgrade Installer GUI: Repository mariadb is listed more than once in the configuration

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request