Plesk upgrade on Debian 7 fails with the error: Installation will not continue because your operating system "'Debian' 'Linux' 'x86_64' under vz" is not supported.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request