Plesk upgrade fails: php5-ioncube-loader-10.0.3-centos6.17101119.x86_64 conflicts with file from package php56u-ioncube-loader-6.0.9-1.ius.centos6.x86_64

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request