Unable to upgrade Plesk: update-rc.d: error: insserv rejected the script header

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request