Unable to install plesk-php72-devel package: Package: plesk-php72-devel Requires: autoconf268

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request