Cannot install Plesk updates: ERROR while trying to disable old_passwords=1 in my.cnf

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request