Which PHP versions will be supported in Plesk 17.8 for Linux?

Follow

Comments

2 comments

Please sign in to leave a comment.

Have more questions? Submit a request