Plesk 360
Platform 360
Symptoms
360 Monitoring sends false-positive alerts about "no data received" for server monitoring
Cause
Temporary issue at the backend side.
Resolution
13:40 UTC | 9:40 AM EDT
The issue is under investigation. The side effect is reached SMS limits that will be reset after the issue is solved.
15:08 UTC | 11:08 AM EDT
The issue has been resolved.
Comments
2 comments
I'm sorry, but I don't understand what the solution is. I have just received two warnings from two machines that do not send data to each other and I don't know why or how to fix it.
The same here , one of my servers , suddenly start to send mail notices that do not recieve data , not all day but some times in every day.
But server at this time is online.
This KB do not provide a solution
Please sign in to leave a comment.