Plesk upgrade failed - The installation of the package 'mysql-server-configurator' failed with code 1603.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request