Plesk upgrade by EZ templates failed if plesk-mail-pc-driver and qmail psa-qmail-rblsmtpd packages are installed.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request