Roundcube support update to version 1.2.1

Created:

2016-11-16 13:19:59 UTC

Modified:

2017-08-08 13:23:21 UTC

0

Was this article helpful?


Have more questions?

Submit a request

Roundcube support update to version 1.2.1

Applicable to:

  • Plesk 12.5 for Linux

Symptoms

The latest Roundcube version supported by Plesk is 1.1.4. Are there any plans to update the supported version to 1.2.1?

Cause

This is Plesk internal issue with ID #PPPM-4810 , that is planned to be fixed in future Plesk updates.

Workaround

There is not any workaround at the moment.

Have more questions? Submit a request
Please sign in to leave a comment.