Unable to upgrade Plesk: psa-php5-configurator-1.7.0 requires php-ioncube-loader >= 4.6.0

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request