- Plesk 12.5 for Linux
- Plesk 11.0 for Linux
- Plesk 11.5 for Linux
- Plesk 12.0 for Linux
Horde webmail is presenting the following error:
You will need to install PHP >= 5.3 in order to use Horde5 webmail.
A PHP version lower than 5.3 is not supported by Horde in Parallels Plesk Panel 11.5
You need to install PHP version 5.3 to resolve this issue.