Error during the upgrade: "bind9 : Depends: libbind9-80 (= 1:9.8.1.dfsg.P1-4ubuntu0.6) but 1:9.8.1.dfsg.P1-4ubuntu0.7 is to be installed"

Follow

Comments

0 comments

Please sign in to leave a comment.