Cannot upgrade Plesk to the latest version: /usr/bin/sw-engine: error while loading shared libraries: libpq.so.4

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request