Plesk upgrade to version 12 fails with error: 'CentOS' 'Linux' '6.4' 'x86_64'" is not supported

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request