Unable to update auto-reply settings via the XML-API

Refers to:

  • Plesk 12.0 for Linux

Created:

2016-11-16 13:07:35 UTC

Modified:

2016-12-21 20:00:30 UTC

0

Was this article helpful?


Have more questions?

Submit a request
Have more questions? Submit a request
Please sign in to leave a comment.