Plesk 12 auto-update breaks Roundcube webmail: You will need to install PHP >= 5.3.7 in order to use Roundcube webmail

Follow

Comments

0 comments

Please sign in to leave a comment.