CVE-2017-1000499: phpMyAdmin versions 4.7.x (prior to 4.7.6.1/4.7.7) are vulnerable to a CSRF weakness.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request