Plesk upgrade error: plesk-php56-tidy-5.6.30-centos7.17031314.x86_64 requires libtidy-0.99.so.0()(64bit)

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request