Unable to install Plesk: pigz-2.3.1-1.el6.x86_64 requires libz.so.1(ZLIB_1.2.0)(64bit)

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request