Unable to update Atomic ModSecurity rule-set in Plesk: modsecurity_ctl failed: HTTP Error 404: Not Found

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request