Error while deploying Ruby application: Failed to complete patch task; patch(1) or git(1) is required.

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request