Plesk update fails: mysql-community-server-5.7.19-1.el6.x86_64 requires libsasl2.so.2

Follow

Comments

0 comments

Please sign in to leave a comment.