Can not use specific PHP version in Plesk. This feature is not available because either your license key does not support it or the service is not installed or properly configured.

Follow

Comments

2 comments

Please sign in to leave a comment.

Have more questions? Submit a request